...

Centre de Support

Apprenez-en plus sur votre appareil avec des guides, une aide à l'achat, et plus encore.

Le téléphone mobile se bloque et redémarre uniquement lors de l'utilisation d'une application tierce.

Causes :
1. Après la mise à niveau du système vers la dernière version du système Android, certaines applications peuvent ne pas être compatibles avec la dernière version du système Android. Lorsque le système fonctionne, une erreur interne peut se produire dans les applications, et la mémoire est épuisée. Par conséquent, le système est obligé de redémarrer en raison de la panne de la carte SIM.
2. Si vous jouez à des jeux gourmands ou exécutez certaines applications tierces. Si l'application n'est pas compatible avec le système, le téléphone mobile peut se bloquer, redémarrer ou être bloqué.
Solution :
1. Appuyez sur le bouton d'alimentation et maintenez-le enfoncé pendant plus de 10 secondes pour redémarrer le téléphone mobile.
2. Il est recommandé de désinstaller cette application, d'utiliser d'autres applications du même type ou d'attendre que la version de l'application soit mise à jour.


Articles Liés

Comment détecter la fonction haut-parleur du téléphone portable ?

La fonction haut-parleur peut être détectée dans la section « DÉTECTION » du ZTE Cares.

Lire la suite 
Le numéro de téléphone portable de l'utilisateur actuel peut-il être recherché après la perte du téléphone portable ?

Si vous activez la fonction antivol du téléphone mobile, après la perte d'un téléphone ...

Lire la suite 
Que puis-je faire si le niveau de la batterie affiché sur mon téléphone portable est inexact ?

1. Redémarrez le téléphone mobile ou sauvegardez les données importantes pour rétablir ...

Lire la suite 
Raisons d'une charge lente lorsque le téléphone est complètement chargé

La raison pour laquelle la charge est lente lorsque le niveau de la batterie est élevé ...

Lire la suite